Home Gallery Resources The Team Rules chat Login Register
Pages: [1]
Author Topic: Problem with texture  (Read 838 times)
0 Members and 1 Guest are viewing this topic.
LJSTAR
Extreme Kitten
*******
Offline Offline

Posts: 334


  • Awards Star Hacker Pin Collector RAGE!! Hyperactive Contributor

  • View Profile Awards
    « on: April 12, 2010, 11:59:46 AM »


    Actualy , i work on a project (Mario , but with "Link suit" "samus suit" .......)
    So i've done my Link-Mario

    In Brawl Box, it's okay ... ingame... it's not working !
    Mario is juste with is "original" cloth ... so .. what i doing wrong ? (maybe because i have a "FitMario00.pac" and not a .pcs ?)
    Logged


    dingo
    Angel Kitten
    ***
    Offline Offline

    Posts: 3145


    Il Matto

  • Awards >9000 Troubleshooter Pin Collector Heart Container

  • View Profile WWW Awards
    « Reply #1 on: April 12, 2010, 12:01:38 PM »


    That's why. The .pac files only work on single player. You need .pcs for multiplayer.
    Logged

    LJSTAR
    Extreme Kitten
    *******
    Offline Offline

    Posts: 334


  • Awards Star Hacker Pin Collector RAGE!! Hyperactive Contributor

  • View Profile Awards
    « Reply #2 on: April 12, 2010, 12:26:44 PM »


    I resolve my problem ! ^^"
    (this topic can be locked)
    Logged


    dingo
    Angel Kitten
    ***
    Offline Offline

    Posts: 3145


    Il Matto

  • Awards >9000 Troubleshooter Pin Collector Heart Container

  • View Profile WWW Awards
    « Reply #3 on: April 12, 2010, 12:33:16 PM »


    You can lock it yourself.
    Logged

    Pages: [1]
    Print
    Jump to: