Home Gallery Resources The Team Rules chat Login Register
Pages: [1]
Author Topic: Brawl EX on PM 3.02 or PM 3.5 (In addition, help with ASL)  (Read 956 times)
0 Members and 1 Guest are viewing this topic.
Simple mod tester
Newbie Kitten
*
Offline Offline

Posts: 7


your average mod tester


View Profile WWW Awards
« on: October 09, 2016, 05:14:31 PM »


Is there any way I can use SSBBEx for Project M 3.02 or 3.5? I've heard and/or seen some issues with 3.6b and 3.6f, and I just wanna play it safe and stick to the more downgraded versions.

Is there a simple way, like a code or whatever? Sorry, I'm really new to advanced modding.


Other than that, I also need help with using the Alternate Stage Loader (ASL) tool, as well. I know P:M 3.6 uses it, but as stated before, there are issues with 3.6 (both beta and final).



Major thanks in return, and the reason why I made this thread or post is because obviously I am making a P:M EX mod using either 3.02 or 3.5 as a base. I'll probably think about sharing/submitting it to BV in the future. (NOTE: I said PROBABLY.)
« Last Edit: October 09, 2016, 06:35:24 PM by Simple mod tester » Logged

Simple mod tester, at your service

Pages: [1]
Print
Jump to: